<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>紫善天桥满泥尘垃圾受促置垃圾桶 | 亚洲时报 Asia Times</title><meta charset="UTF-8"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://asiatimes.com.my/xmlrpc.php"/><meta property="og:image" content="http://cdn.asiatimes.com.my/wp-content/uploads/2017/01/sdk170109-7.jpg"/><meta name="author" content="Phin Hung Wong"><link rel="icon" type="image/png" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico-5.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico-3.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico-4.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico-1.png"/><link rel="alternate" type="application/rss+xml" title="亚洲时报 Asia Times &raquo; Feed" href="http://asiatimes.com.my/feed/"/><link rel="alternate" type="application/rss+xml" title="亚洲时报 Asia Times &raquo; Comments Feed" href="http://asiatimes.com.my/comments/feed/"/> <script type="text/javascript">//<![CDATA[
window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/asiatimes.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=88d6e2b0b07b76f060f22fbe54fbfc29"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='aqpb-view-css-css' href='http://asiatimes.com.my/wp-content/plugins/aqua-page-builder/assets/stylesheets/A.aqpb-view.css,qver=1483930530.pagespeed.cf.AtAIj9Pe4h.css' type='text/css' media='all'/><link rel='stylesheet' id='glt-toolbar-styles-css' href='http://asiatimes.com.my/wp-content/plugins/google-language-translator/css/A.toolbar.css,qver=88d6e2b0b07b76f060f22fbe54fbfc29.pagespeed.cf.sWlJmadS02.css' type='text/css' media='all'/><link rel='stylesheet' id='google-language-translator-css' href='http://asiatimes.com.my/wp-content/plugins/google-language-translator/css/A.style.css,qver=88d6e2b0b07b76f060f22fbe54fbfc29.pagespeed.cf.GoNDWdc1kj.css' type='text/css' media='all'/><link rel='stylesheet' id='pmpro_frontend-css' href='http://asiatimes.com.my/wp-content/themes/Newspaper/paid-memberships-pro/css/A.frontend.css,qver=1.8.13.pagespeed.cf.WhxJEJsZO6.css' type='text/css' media='screen'/><link rel='stylesheet' id='pmpro_print-css' href='http://asiatimes.com.my/wp-content/themes/Newspaper/paid-memberships-pro/css/A.print.css,qver=1.8.13.pagespeed.cf.ovPjqu0NvG.css' type='text/css' media='print'/><link rel='stylesheet' id='theme-my-login-css' href='http://asiatimes.com.my/wp-content/themes/Newspaper/A.theme-my-login.css,qver=6.4.6.pagespeed.cf.zoCQJPIIAj.css' type='text/css' media='all'/><style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><link rel='stylesheet' id='font-awesome-four-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/><link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=88d6e2b0b07b76f060f22fbe54fbfc29' type='text/css' media='all'/><link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=88d6e2b0b07b76f060f22fbe54fbfc29' type='text/css' media='all'/><link rel='stylesheet' id='js_composer_front-css' href='http://asiatimes.com.my/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.0.1.pagespeed.cf.-m7veUNlts.css' type='text/css' media='all'/><link rel='stylesheet' id='td-theme-css' href='http://asiatimes.com.my/wp-content/themes/Newspaper/A.style.css,qver=6.6.4.pagespeed.cf.rDj_tTTjA3.css' type='text/css' media='all'/><link rel='stylesheet' id='wppb_stylesheet-css' href='http://asiatimes.com.my/wp-content/plugins/profile-builder/assets/css/A.style-front-end.css,qver=2.5.3.pagespeed.cf.FEdG_-FXKe.css' type='text/css' media='all'/> <script type='text/javascript' src='http://asiatimes.com.my/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script> <script type='text/javascript' src='http://asiatimes.com.my/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js' defer onload=''></script> <script type='text/javascript' defer onload=''>//<![CDATA[
function GLTFireEvent(lang_pair,lang_dest){try{if(document.createEvent){var event=document.createEvent("HTMLEvents");event.initEvent(lang_dest,true,true);lang_pair.dispatchEvent(event)}else{var event=document.createEventObject();lang_pair.fireEvent('on'+lang_dest,event)}}catch(e){}}
function doGoogleLanguageTranslator(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang_dest=lang_pair.split('|')[1];var event;var classic=jQuery('.goog-te-combo');var simple=jQuery('.goog-te-menu-frame:first');var simpleValue=simple.contents().find('.goog-te-menu2-item span.text:contains('+lang_text+')');if(classic.length==0){for(var i=0;i<simple.length;i++){event=simple[i];}}else{for(var i=0;i<classic.length;i++){event=classic[i];}}
if(document.getElementById('google_language_translator')!=null){if(classic.length!=0){if(lang_prefix!=default_lang){event.value=lang_dest;GLTFireEvent(event,'change');}else{jQuery('.goog-te-banner-frame:first').contents().find('.goog-close-link').get(0).click();}}else{event.value=lang_dest;if(lang_prefix!=default_lang){simpleValue.click();}else{jQuery('.goog-te-banner-frame:first').contents().find('.goog-close-link').get(0).click();}}}}
//]]></script> <script type='text/javascript' src='http://asiatimes.com.my/wp-content/plugins/google-language-translator/js/load-toolbar.js,qver=88d6e2b0b07b76f060f22fbe54fbfc29.pagespeed.jm.n1XhddxO9Z.js' defer onload=''></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en-US&#038;ver=88d6e2b0b07b76f060f22fbe54fbfc29' defer onload=''></script> <script type='text/javascript' defer onload=''>//<![CDATA[
(function($){$(document).ready(function(){$('body').addClass('js').removeClass('no-js');});})(jQuery);
//]]></script> <link rel='https://api.w.org/' href='http://asiatimes.com.my/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asiatimes.com.my/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asiatimes.com.my/wp-includes/wlwmanifest.xml"/><link rel='prev' title='根县中学越野赛跑 育中三冠王' href='http://asiatimes.com.my/2017/01/09/%e6%a0%b9%e5%8e%bf%e4%b8%ad%e5%ad%a6%e8%b6%8a%e9%87%8e%e8%b5%9b%e8%b7%91-%e8%82%b2%e4%b8%ad%e4%b8%89%e5%86%a0%e7%8e%8b/'/><link rel='next' title='交警第三街取缔 多辆违泊车接传票' href='http://asiatimes.com.my/2017/01/09/%e4%ba%a4%e8%ad%a6%e7%ac%ac%e4%b8%89%e8%a1%97%e5%8f%96%e7%bc%94-%e5%a4%9a%e8%be%86%e8%bf%9d%e6%b3%8a%e8%bd%a6%e6%8e%a5%e4%bc%a0%e7%a5%a8/'/><link rel="canonical" href="http://asiatimes.com.my/2017/01/09/%e7%b4%ab%e5%96%84%e5%a4%a9%e6%a1%a5%e6%bb%a1%e6%b3%a5%e5%b0%98%e5%9e%83%e5%9c%be%e5%8f%97%e4%bf%83%e7%bd%ae%e5%9e%83%e5%9c%be%e6%a1%b6/"/><link rel='shortlink' href='http://asiatimes.com.my/?p=66164'/><link rel="alternate" type="application/json+oembed" href="http://asiatimes.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fasiatimes.com.my%2F2017%2F01%2F09%2F%25e7%25b4%25ab%25e5%2596%2584%25e5%25a4%25a9%25e6%25a1%25a5%25e6%25bb%25a1%25e6%25b3%25a5%25e5%25b0%2598%25e5%259e%2583%25e5%259c%25be%25e5%258f%2597%25e4%25bf%2583%25e7%25bd%25ae%25e5%259e%2583%25e5%259c%25be%25e6%25a1%25b6%2F"/><link rel="alternate" type="text/xml+oembed" href="http://asiatimes.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fasiatimes.com.my%2F2017%2F01%2F09%2F%25e7%25b4%25ab%25e5%2596%2584%25e5%25a4%25a9%25e6%25a1%25a5%25e6%25bb%25a1%25e6%25b3%25a5%25e5%25b0%2598%25e5%259e%2583%25e5%259c%25be%25e5%258f%2597%25e4%25bf%2583%25e7%25bd%25ae%25e5%259e%2583%25e5%259c%25be%25e6%25a1%25b6%2F&#038;format=xml"/><style type="text/css">p.hello{font-size:12px;color:#a9a9a9}#google_language_translator,#flags{text-align:left}#google_language_translator{clear:both}#flags{width:165px}#flags a{display:inline-block;margin-right:2px}.goog-tooltip{display:none!important}.goog-tooltip:hover{display:none!important}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important}#google_language_translator{width:auto!important}#google_language_translator{color:transparent}body{top:0px!important}</style><script type="text/javascript">//<![CDATA[
(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//asiatimes.com.my/?wordfence_logHuman=1&hid=8A73AF476607844187B4D74B70B58217');
//]]></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://asiatimes.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 <script>//<![CDATA[
var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_smooth_scroll=true;var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var tds_general_modal_image="yes";var td_ajax_url="http:\/\/asiatimes.com.my\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.4";var td_get_template_directory_uri="http:\/\/asiatimes.com.my\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="\u8bf7\u7a0d\u5019...";var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0963ea";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";var td_magnific_popup_translation_tCounter="\u7684%total% %curr%";var td_magnific_popup_translation_ajax_tError="\u4ece%url%\u5185\u5bb9\u65e0\u6cd5\u52a0\u8f7d\u3002";var td_magnific_popup_translation_image_tError="\u56fe\u50cf#%curr%\u65e0\u6cd5\u52a0\u8f7d\u3002";var td_ad_background_click_link="";var td_ad_background_click_target="";
//]]></script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-26927761-1','auto');ga('send','pageview');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83017726-1','auto');ga('send','pageview');</script><link rel="icon" href="http://asiatimes.com.my/wp-content/uploads/2016/01/xcropped-512x512-32x32.png.pagespeed.ic.uVvD4OiZjE.png" sizes="32x32"/><link rel="icon" href="http://asiatimes.com.my/wp-content/uploads/2016/01/xcropped-512x512-192x192.png.pagespeed.ic.P9xeecrvCd.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://asiatimes.com.my/wp-content/uploads/2016/01/xcropped-512x512-180x180.png.pagespeed.ic.JzD3xZvqBx.png"/><meta name="msapplication-TileImage" content="http://asiatimes.com.my/wp-content/uploads/2016/01/cropped-512x512-270x270.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="single single-post postid-66164 single-format-standard pmpro-body-has-access  wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close">
<a href="#">关闭</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-asiatimes-main-menu-default-container"><ul id="menu-asiatimes-main-menu-default" class=""><li id="menu-item-671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-671"><a href="http://asiatimes.com.my/">首页</a></li><li id="menu-item-1042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1042"><a href="http://asiatimes.com.my/%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a/">马来西亚</a></li><li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="http://asiatimes.com.my/%e5%9c%8b%e9%9a%9b/">国际</a></li><li id="menu-item-1035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035"><a href="http://asiatimes.com.my/%e5%9c%b0%e5%8c%ba%e6%96%b0%e9%97%bb-2/">地区新闻</a><ul class="sub-menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1038"><a href="http://asiatimes.com.my/%e6%b2%99%e5%b7%b4%e7%a0%82%e6%8d%9e%e8%b6%8a/">沙巴/砂捞越</a></li><li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="http://asiatimes.com.my/%e5%b1%b1%e6%89%93%e6%a0%b9/">山打根</a></li><li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1039"><a href="http://asiatimes.com.my/%e6%8b%bf%e7%9d%a3%e6%96%97%e6%b9%96/">拿笃/斗湖</a></li><li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1041"><a href="http://asiatimes.com.my/%e4%ba%9a%e5%ba%87%e8%a5%bf%e6%b5%b7%e5%b2%b8/">亚庇/西海岸</a></li></ul></li><li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664"><a href="http://asiatimes.com.my/%e5%8d%b3%e6%97%b6%e6%96%b0%e9%97%bb/">即时新闻</a></li><li id="menu-item-1621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1621"><a>副刊</a><ul class="sub-menu"><li id="menu-item-32467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32467"><a href="http://epaper.asiatimes.com.my.s3-website-ap-southeast-1.amazonaws.com/flipV5.html#/XueFeng">魅力亚洲/学风 電子版</a></li><li id="menu-item-11109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11109"><a href="http://asiatimes.com.my/%e6%97%85%e6%b8%b8%e7%be%8e%e9%a3%9f/">旅游美食</a></li><li id="menu-item-43307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43307"><a href="http://asiatimes.com.my/%e6%97%a7%e6%9b%b2%e9%87%8d%e6%b8%a92016/">旧曲重温2016</a></li><li id="menu-item-32470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32470"><a href="http://asiatimes.com.my/2016/08/01/%e6%84%8f%e8%a6%8b%e8%aa%bf%e6%9f%a5/">阅读习惯读者意见调查</a></li></ul></li><li id="menu-item-2099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2099"><a href="http://epaper.asiatimes.com.my.s3-website-ap-southeast-1.amazonaws.com/">股票版</a></li><li id="menu-item-11110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11110"><a href="http://asiatimes.com.my/%e4%ba%a7%e4%b8%9a/">产业</a></li><li id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128"><a href="http://asiatimes.com.my/%e5%95%86%e8%ae%af/">商讯</a></li><li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="http://asiatimes.com.my/epaper/">电子报</a></li><li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-668"><a href="http://asiatimes.com.my/contact/">联络我们</a><ul class="sub-menu"><li id="menu-item-21272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21272"><a href="http://asiatimes.com.my/adv/">广告查询</a></li></ul></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/注册</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">登录</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">欢迎！登录你的帐户</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="你的密码" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div></div><div id="td-forgot-pass-div" class="td-dispaly-none"><div class="td-login-panel-title">恢复您的密码</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="你的邮件" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="发送密码给我"></div></div></div><div class="menu-top-container"><ul id="menu-asiatimes-footer-menu" class="top-header-menu"><li id="menu-item-387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-387"><a href="http://www.asiatimes.com.my/%E4%BD%BF%E7%94%A8%E6%A2%9D%E6%AC%BE-terms-of-usage/">使用条款</a></li><li id="menu-item-388" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-388"><a href="http://www.asiatimes.com.my/%E9%9A%90%E7%A7%81%E5%A3%B0%E6%98%8E-personal-information/">个人私隐</a></li><li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-389"><a href="http://www.asiatimes.com.my/adv/">广告查询</a></li><li id="menu-item-390" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-390"><a href="http://www.asiatimes.com.my/contact/">联络我们</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a href="http://asiatimes.com.my/">
<img class="td-retina-data" data-retina="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo544x180-300x99.png" src="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo272x90.png" alt="亞洲時報" title="亞洲時報"/>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="https://www.facebook.com/cocacolamy/"><img src="http://cdn.asiatimes.com.my/wp-content/uploads/2016/12/Coke-CNY-2017-Digital-Banner_Asia-Times_201216.jpg"/></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo">
<a href="http://asiatimes.com.my/">
<img class="td-retina-data" data-retina="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo-280x96.png" src="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo-140x48.png" alt="亞洲時報" title="亞洲時報"/>
</a></div><div class="menu-asiatimes-main-menu-default-container"><ul id="menu-asiatimes-main-menu-default-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-671"><a href="http://asiatimes.com.my/">首页</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1042"><a href="http://asiatimes.com.my/%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a/">马来西亚</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-666"><a href="http://asiatimes.com.my/%e5%9c%8b%e9%9a%9b/">国际</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1035"><a href="http://asiatimes.com.my/%e5%9c%b0%e5%8c%ba%e6%96%b0%e9%97%bb-2/">地区新闻</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1038"><a href="http://asiatimes.com.my/%e6%b2%99%e5%b7%b4%e7%a0%82%e6%8d%9e%e8%b6%8a/">沙巴/砂捞越</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1040"><a href="http://asiatimes.com.my/%e5%b1%b1%e6%89%93%e6%a0%b9/">山打根</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1039"><a href="http://asiatimes.com.my/%e6%8b%bf%e7%9d%a3%e6%96%97%e6%b9%96/">拿笃/斗湖</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://asiatimes.com.my/%e4%ba%9a%e5%ba%87%e8%a5%bf%e6%b5%b7%e5%b2%b8/">亚庇/西海岸</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-664"><a href="http://asiatimes.com.my/%e5%8d%b3%e6%97%b6%e6%96%b0%e9%97%bb/">即时新闻</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1621"><a>副刊</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32467"><a href="http://epaper.asiatimes.com.my.s3-website-ap-southeast-1.amazonaws.com/flipV5.html#/XueFeng">魅力亚洲/学风 電子版</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11109"><a href="http://asiatimes.com.my/%e6%97%85%e6%b8%b8%e7%be%8e%e9%a3%9f/">旅游美食</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43307"><a href="http://asiatimes.com.my/%e6%97%a7%e6%9b%b2%e9%87%8d%e6%b8%a92016/">旧曲重温2016</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-32470"><a href="http://asiatimes.com.my/2016/08/01/%e6%84%8f%e8%a6%8b%e8%aa%bf%e6%9f%a5/">阅读习惯读者意见调查</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2099"><a href="http://epaper.asiatimes.com.my.s3-website-ap-southeast-1.amazonaws.com/">股票版</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11110"><a href="http://asiatimes.com.my/%e4%ba%a7%e4%b8%9a/">产业</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1128"><a href="http://asiatimes.com.my/%e5%95%86%e8%ae%af/">商讯</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1036"><a href="http://asiatimes.com.my/epaper/">电子报</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-668"><a href="http://asiatimes.com.my/contact/">联络我们</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21272"><a href="http://asiatimes.com.my/adv/">广告查询</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://asiatimes.com.my/"><div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://asiatimes.com.my/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 地区新闻" class="entry-crumb" itemprop="url" href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/"><span itemprop="title">地区新闻</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 山打根" class="entry-crumb" itemprop="url" href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e5%b1%b1%e6%89%93%e6%a0%b9/"><span itemprop="title">山打根</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="紫善天桥满泥尘垃圾受促置垃..."><meta itemprop="url" content="http://asiatimes.com.my/2017/01/09/%e7%b4%ab%e5%96%84%e5%a4%a9%e6%a1%a5%e6%bb%a1%e6%b3%a5%e5%b0%98%e5%9e%83%e5%9c%be%e5%8f%97%e4%bf%83%e7%bd%ae%e5%9e%83%e5%9c%be%e6%a1%b6/">紫善天桥满泥尘垃圾受促置垃...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content">
<article id="post-66164" class="post-66164 post type-post status-publish format-standard has-post-thumbnail hentry category-46 pmpro-has-access" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/">地区新闻</a></li><li class="entry-category"><a href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e5%b1%b1%e6%89%93%e6%a0%b9/">山打根</a></li></ul>
<header class="td-post-title"><h1 class="entry-title">紫善天桥满泥尘垃圾受促置垃圾桶</h1><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-09T10:53:58+00:00">January 9, 2017</time></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-66164">2</span></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><figure><img width="696" height="522" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/01/sdk170109-7-696x522.jpg" alt="" title="sdk170109-7"/><figcaption class="wp-caption-text">天桥近英达镇一角堆满垃圾之影。（D）</figcaption></figure></div><p>（本报山打根八日讯）北路8公里紫善天桥，相信已有一段时日没有人打扫，导致满桥垃圾泥尘，甚至还有垃圾堆积，影响环境与卫生。</p><p>针对该天桥满垃圾及泥尘事件，使用者今日作出投诉时，除促市议会有关部门关注外，也建议在该天桥的两边，置放垃圾桶供丢弃垃圾用途。</p><p>投诉认为，垃圾乱丢于该天桥上，在很大程度上与没有公共垃圾桶有关，故此市议会有必要安排垃圾桶。</p><p>由于垃圾在该天桥近英达镇的桥上一角成堆，充分显示出已有一段时期没有人清理过，投诉者也促市议会立即安排清理，同时也确保该座天桥获得定时打扫。</p><p>紫善天桥位于育源独立中学与英达镇之间，主要是为学生与行人架空通过，确保安全。{15F}</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">分享</span><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fasiatimes.com.my%2F2017%2F01%2F09%2F%25e7%25b4%25ab%25e5%2596%2584%25e5%25a4%25a9%25e6%25a1%25a5%25e6%25bb%25a1%25e6%25b3%25a5%25e5%25b0%2598%25e5%259e%2583%25e5%259c%25be%25e5%258f%2597%25e4%25bf%2583%25e7%25bd%25ae%25e5%259e%2583%25e5%259c%25be%25e6%25a1%25b6%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E7%B4%AB%E5%96%84%E5%A4%A9%E6%A1%A5%E6%BB%A1%E6%B3%A5%E5%B0%98%E5%9E%83%E5%9C%BE%E5%8F%97%E4%BF%83%E7%BD%AE%E5%9E%83%E5%9C%BE%E6%A1%B6&url=http%3A%2F%2Fasiatimes.com.my%2F2017%2F01%2F09%2F%25e7%25b4%25ab%25e5%2596%2584%25e5%25a4%25a9%25e6%25a1%25a5%25e6%25bb%25a1%25e6%25b3%25a5%25e5%25b0%2598%25e5%259e%2583%25e5%259c%25be%25e5%258f%2597%25e4%25bf%2583%25e7%25bd%25ae%25e5%259e%2583%25e5%259c%25be%25e6%25a1%25b6%2F&via=%E4%BA%9A%E6%B4%B2%E6%97%B6%E6%8A%A5+Asia+Times"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://asiatimes.com.my/2017/01/09/%e7%b4%ab%e5%96%84%e5%a4%a9%e6%a1%a5%e6%bb%a1%e6%b3%a5%e5%b0%98%e5%9e%83%e5%9c%be%e5%8f%97%e4%bf%83%e7%bd%ae%e5%9e%83%e5%9c%be%e6%a1%b6/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://asiatimes.com.my/2017/01/09/%e7%b4%ab%e5%96%84%e5%a4%a9%e6%a1%a5%e6%bb%a1%e6%b3%a5%e5%b0%98%e5%9e%83%e5%9c%be%e5%8f%97%e4%bf%83%e7%bd%ae%e5%9e%83%e5%9c%be%e6%a1%b6/&amp;media=http://cdn.asiatimes.com.my/wp-content/uploads/2017/01/sdk170109-7.jpg&description=%E7%B4%AB%E5%96%84%E5%A4%A9%E6%A1%A5%E6%BB%A1%E6%B3%A5%E5%B0%98%E5%9E%83%E5%9C%BE%E5%8F%97%E4%BF%83%E7%BD%AE%E5%9E%83%E5%9C%BE%E6%A1%B6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E7%B4%AB%E5%96%84%E5%A4%A9%E6%A1%A5%E6%BB%A1%E6%B3%A5%E5%B0%98%E5%9E%83%E5%9C%BE%E5%8F%97%E4%BF%83%E7%BD%AE%E5%9E%83%E5%9C%BE%E6%A1%B6 - http%3A%2F%2Fasiatimes.com.my%2F2017%2F01%2F09%2F%25e7%25b4%25ab%25e5%2596%2584%25e5%25a4%25a9%25e6%25a1%25a5%25e6%25bb%25a1%25e6%25b3%25a5%25e5%25b0%2598%25e5%259e%2583%25e5%259c%25be%25e5%258f%2597%25e4%25bf%2583%25e7%25bd%25ae%25e5%259e%2583%25e5%259c%25be%25e6%25a1%25b6%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇文章</span><a href="http://asiatimes.com.my/2017/01/09/%e6%a0%b9%e5%8e%bf%e4%b8%ad%e5%ad%a6%e8%b6%8a%e9%87%8e%e8%b5%9b%e8%b7%91-%e8%82%b2%e4%b8%ad%e4%b8%89%e5%86%a0%e7%8e%8b/">根县中学越野赛跑 育中三冠王</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一章文章</span><a href="http://asiatimes.com.my/2017/01/09/%e4%ba%a4%e8%ad%a6%e7%ac%ac%e4%b8%89%e8%a1%97%e5%8f%96%e7%bc%94-%e5%a4%9a%e8%be%86%e8%bf%9d%e6%b3%8a%e8%bd%a6%e6%8e%a5%e4%bc%a0%e7%a5%a8/">交警第三街取缔 多辆违泊车接传票</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://asiatimes.com.my/author/phwong/">Phin Hung Wong</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Phin Hung Wong"></span><meta itemprop="datePublished" content="2017-01-09T10:53:58+00:00"><meta itemprop="dateModified" content="2017-01-09T10:53:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://asiatimes.com.my/2017/01/09/%e7%b4%ab%e5%96%84%e5%a4%a9%e6%a1%a5%e6%bb%a1%e6%b3%a5%e5%b0%98%e5%9e%83%e5%9c%be%e5%8f%97%e4%bf%83%e7%bd%ae%e5%9e%83%e5%9c%be%e6%a1%b6/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo272x90.png"></span><meta itemprop="name" content="亚洲时报 Asia Times"></span><meta itemprop="headline " content="紫善天桥满泥尘垃圾受促置垃圾桶"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.asiatimes.com.my/wp-content/uploads/2017/01/sdk170109-7.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer></article>  <script>var block_td_uid_1_5872fba29d917=new tdBlock();block_td_uid_1_5872fba29d917.id="td_uid_1_5872fba29d917";block_td_uid_1_5872fba29d917.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5872fba29d917_rand","td_column_number":3,"live_filter_cur_post_id":66164,"live_filter_cur_post_author":"19"}';block_td_uid_1_5872fba29d917.td_column_number="3";block_td_uid_1_5872fba29d917.block_type="td_block_related_posts";block_td_uid_1_5872fba29d917.post_count="3";block_td_uid_1_5872fba29d917.found_posts="3913";block_td_uid_1_5872fba29d917.header_color="";block_td_uid_1_5872fba29d917.ajax_pagination_infinite_stop="";block_td_uid_1_5872fba29d917.max_num_pages="1305";tdBlocksArray.push(block_td_uid_1_5872fba29d917);</script><div class="td_block_wrap td_block_related_posts td_uid_1_5872fba29d917_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5872fba2a2699" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5872fba29d917" href="#">相关文章</a><a id="td_uid_3_5872fba2a2741" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5872fba29d917" href="#">多从作者</a></h4><div id=td_uid_1_5872fba29d917 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/01/09/%e4%ba%a4%e8%ad%a6%e7%ac%ac%e4%b8%89%e8%a1%97%e5%8f%96%e7%bc%94-%e5%a4%9a%e8%be%86%e8%bf%9d%e6%b3%8a%e8%bd%a6%e6%8e%a5%e4%bc%a0%e7%a5%a8/" rel="bookmark" title="交警第三街取缔 多辆违泊车接传票"><img width="218" height="150" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/01/sdk170109-8-218x150.jpg" alt="" title="交警第三街取缔 多辆违泊车接传票"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/01/09/%e4%ba%a4%e8%ad%a6%e7%ac%ac%e4%b8%89%e8%a1%97%e5%8f%96%e7%bc%94-%e5%a4%9a%e8%be%86%e8%bf%9d%e6%b3%8a%e8%bd%a6%e6%8e%a5%e4%bc%a0%e7%a5%a8/" rel="bookmark" title="交警第三街取缔 多辆违泊车接传票">交警第三街取缔 多辆违泊车接传票</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/01/09/%e6%a0%b9%e5%8e%bf%e4%b8%ad%e5%ad%a6%e8%b6%8a%e9%87%8e%e8%b5%9b%e8%b7%91-%e8%82%b2%e4%b8%ad%e4%b8%89%e5%86%a0%e7%8e%8b/" rel="bookmark" title="根县中学越野赛跑 育中三冠王"><img width="218" height="150" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/01/sdk170109-6-218x150.jpg" alt="" title="根县中学越野赛跑 育中三冠王"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/01/09/%e6%a0%b9%e5%8e%bf%e4%b8%ad%e5%ad%a6%e8%b6%8a%e9%87%8e%e8%b5%9b%e8%b7%91-%e8%82%b2%e4%b8%ad%e4%b8%89%e5%86%a0%e7%8e%8b/" rel="bookmark" title="根县中学越野赛跑 育中三冠王">根县中学越野赛跑 育中三冠王</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/01/09/%e5%ae%a2%e5%ae%b6%e5%85%ac%e4%bc%9a%e5%85%ab%e9%ba%92%e9%ba%9f%e5%bc%80%e5%85%89/" rel="bookmark" title="客家公会八麒麟开光"><img width="218" height="150" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/01/sdk170109-5-218x150.jpg" alt="" title="客家公会八麒麟开光"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/01/09/%e5%ae%a2%e5%ae%b6%e5%85%ac%e4%bc%9a%e5%85%ab%e9%ba%92%e9%ba%9f%e5%bc%80%e5%85%89/" rel="bookmark" title="客家公会八麒麟开光">客家公会八麒麟开光</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5872fba29d917" data-td_block_id="td_uid_1_5872fba29d917"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5872fba29d917" data-td_block_id="td_uid_1_5872fba29d917"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5"> <script type="text/javascript">//<![CDATA[
var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
//]]></script> </div> <script>var block_td_uid_4_5872fba2a56f1=new tdBlock();block_td_uid_4_5872fba2a56f1.id="td_uid_4_5872fba2a56f1";block_td_uid_4_5872fba2a56f1.atts='{"custom_title":"\u5373\u65f6\u65b0\u95fb","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"57","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5872fba2a56f1_rand"}';block_td_uid_4_5872fba2a56f1.td_column_number="1";block_td_uid_4_5872fba2a56f1.block_type="td_block_9";block_td_uid_4_5872fba2a56f1.post_count="5";block_td_uid_4_5872fba2a56f1.found_posts="554";block_td_uid_4_5872fba2a56f1.header_color="#";block_td_uid_4_5872fba2a56f1.ajax_pagination_infinite_stop="";block_td_uid_4_5872fba2a56f1.max_num_pages="111";tdBlocksArray.push(block_td_uid_4_5872fba2a56f1);</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_4_5872fba2a56f1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>即时新闻</span></h4><div id=td_uid_4_5872fba2a56f1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/01/07/%e6%b2%b9%e5%83%b9%e6%80%a5%e5%8d%87%e7%88%86%e8%a1%9d%e7%aa%81%e6%90%b6%e6%8e%a0-%e5%a2%a8%e8%a5%bf%e5%93%a5%e5%a2%9e%e8%87%b36%e6%ad%bb/" rel="bookmark" title="油價急升爆衝突搶掠 墨西哥增至6死">油價急升爆衝突搶掠 墨西哥增至...</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T21:32:03+00:00">January 7, 2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/01/07/%e6%8a%97%e8%ad%b0%e6%b8%af%e5%8f%a3%e7%ae%a1%e7%90%86%e6%ac%8a%e5%94%ae%e4%ba%88%e4%b8%ad%e8%b3%87-%e6%96%af%e9%87%8c%e8%98%ad%e5%8d%a1%e7%88%86%e8%a1%9d%e7%aa%81/" rel="bookmark" title="抗議港口管理權售予中資 斯里蘭卡爆衝突">抗議港口管理權售予中資 斯里蘭...</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T21:32:00+00:00">January 7, 2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/01/07/%e5%8d%97%e6%a5%b5%e5%86%b0%e6%9e%b6%e8%a3%82%e7%97%95%e6%93%b4%e5%a4%a7%e6%81%90%e8%84%ab%e8%90%bd/" rel="bookmark" title="南極冰架裂痕擴大恐脫落">南極冰架裂痕擴大恐脫落</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T21:31:51+00:00">January 7, 2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/01/07/%e6%b4%aa%e7%a7%80%e6%9f%b1%e8%b0%88%e5%9b%bd%e6%b0%91%e5%85%9a%e4%b8%bb%e5%b8%ad%e9%80%89%e4%b8%be%ef%bc%9a-%e6%9c%89%e7%ab%9e%e4%ba%89%e6%98%af%e5%a5%bd%e4%ba%8b%ef%bc%8c%e7%bb%9d%e4%b8%8d%e8%83%bd/" rel="bookmark" title="洪秀柱谈国民党主席选举： 有竞争是好事，绝不能搞斗争">洪秀柱谈国民党主席选举： 有竞...</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T21:31:47+00:00">January 7, 2017</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/01/07/%e9%83%9d%e9%be%99%e6%96%8c%e5%ae%a3%e5%b8%83%e5%8f%82%e9%80%89%e5%9b%bd%e6%b0%91%e5%85%9a%e4%b8%bb%e5%b8%ad-%e4%b8%8d%e4%bd%9c%e4%b8%8b%e4%b8%80%e6%ad%a5%e6%94%bf%e6%b2%bb%e8%b7%b3%e6%9d%bf/" rel="bookmark" title="郝龙斌宣布参选国民党主席 不作下一步政治跳板">郝龙斌宣布参选国民党主席 不作...</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T21:31:44+00:00">January 7, 2017</time></div></div></div></div></div></div></div>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5"> <script type="text/javascript">//<![CDATA[
var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
//]]></script> </div><aside class="widget widget_calendar"><div class="block-title"><span>昔日新聞</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>January 2017</caption><thead><tr><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th><th scope="col" title="Sunday">S</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://asiatimes.com.my/2016/12/">&laquo; Dec</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td>1</td></tr><tr><td><a href="http://asiatimes.com.my/2017/01/02/" aria-label="Posts published on January 2, 2017">2</a></td><td><a href="http://asiatimes.com.my/2017/01/03/" aria-label="Posts published on January 3, 2017">3</a></td><td><a href="http://asiatimes.com.my/2017/01/04/" aria-label="Posts published on January 4, 2017">4</a></td><td><a href="http://asiatimes.com.my/2017/01/05/" aria-label="Posts published on January 5, 2017">5</a></td><td><a href="http://asiatimes.com.my/2017/01/06/" aria-label="Posts published on January 6, 2017">6</a></td><td><a href="http://asiatimes.com.my/2017/01/07/" aria-label="Posts published on January 7, 2017">7</a></td><td>8</td></tr><tr><td id="today"><a href="http://asiatimes.com.my/2017/01/09/" aria-label="Posts published on January 9, 2017">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-4"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://asiatimes.com.my/"><img class="td-retina-data" src="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo272x90.png" data-retina="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo544x180-300x99.png" alt=""/></a></div><div class="footer-text-wrap">Head QuarterWisma Asia Times, No. 2,
1KM Jalan Tuaran Bypass, 88450 Inanam Laut,
Kota Kinabalu, Sabah, MalaysiaTel: +6088-385100, 420901
Fax: +6088-385200, 420902<div class="footer-email-wrap">联系我们: <a href="mailto:asiatimeskk@gmail.com">asiatimeskk@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2016 - Asia Times 亚洲时报</div></div></div></div></div></div> <script>//<![CDATA[
jQuery(document).ready(function($){$('#flags a, a.single-language, .tool-items a').each(function(){$(this).attr('data-lang',$(this).attr('title'));});$("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang);}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix);}lang_text=$(this).attr('data-lang'),default_lang="zh-CN",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});
//]]></script> <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit(){new google.translate.TranslateElement({pageLanguage:'zh-CN',autoDisplay:false,multilanguagePage:true},'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>  <script type='text/javascript' defer onload=''>//<![CDATA[
jQuery(document).ready(function($){if(jQuery().tabs){$(".aq_block_tabs").tabs({show:true});}
$('.aq_block_toggle .tab-head, .aq_block_toggle .arrow').each(function(){var toggle=$(this).parent();$(this).click(function(){toggle.find('.tab-body').slideToggle();return false;});});$(document).on('click','.aq_block_accordion_wrapper .tab-head, .aq_block_accordion_wrapper .arrow',function(){var $clicked=$(this);$clicked.addClass('clicked');$clicked.parents('.aq_block_accordion_wrapper').find('.tab-body').each(function(i,el){if($(el).is(':visible')&&($(el).prev().hasClass('clicked')||$(el).prev().prev().hasClass('clicked'))==false){$(el).slideUp();}});$clicked.parent().children('.tab-body').slideToggle();$clicked.removeClass('clicked');return false;});});
//]]></script> <script type='text/javascript' src='http://asiatimes.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js' defer onload=''></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://asiatimes.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.6.pagespeed.jm.8Vi4hQGPQI.js' defer onload=''></script> <script type='text/javascript' src='http://asiatimes.com.my/wp-content/themes/Newspaper/js/tagdiv_theme.js,qver=6.6.4.pagespeed.jm.tCveLDqkJV.js' defer onload=''></script> <script type='text/javascript' defer onload=''>//<![CDATA[
var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};
//]]></script> <script type='text/javascript' defer onload=''>//<![CDATA[
!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++)if(d=i[c],!d.getAttribute("data-secret")){if(f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f),g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}else;}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(200>~~g)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);
//]]></script>  <script>//<![CDATA[
(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://asiatimes.com.my/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://asiatimes.com.my/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();
//]]></script> </body></html>