<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>出征全州三语演讲笔试赛 修正6代表获颁红包︱拿笃/斗湖︱亚洲时报 Asia Times</title><meta charset="UTF-8"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://asiatimes.com.my/xmlrpc.php"/><meta property="og:image" content="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-5.jpg"/><meta name="author" content="Phin Hung Wong"><link rel="icon" type="image/png" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico-5.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico-3.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico-4.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.asiatimes.com.my/wp-content/uploads/2016/01/284c8745cc83bed037e1ac5fd4716cf3.ico-1.png"/><meta name="description" content="(本报拿笃记者17日讯)拿笃修正小学曾昭学校长代表董事部颁发顺风激励红包给该校六位同学代表拿笃古纳区前往亚庇参加参加5月19日轮值亚庇区举办的2017沙华小三语演讲诗歌朗诵赛及笔试。 六位代表是刘君怡(华语演讲)、谢文涛(英语演讲)、林秀筠(华语笔试)、Nur Azira (国语演讲)、Florence Ma"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://asiatimes.com.my/2017/05/18/%e5%87%ba%e5%be%81%e5%85%a8%e5%b7%9e%e4%b8%89%e8%af%ad%e6%bc%94%e8%ae%b2%e7%ac%94%e8%af%95%e8%b5%9b-%e4%bf%ae%e6%ad%a36%e4%bb%a3%e8%a1%a8%e8%8e%b7%e9%a2%81%e7%ba%a2%e5%8c%85/"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="出征全州三语演讲笔试赛 修正6代表获颁红包︱拿笃/斗湖︱亚洲时报 Asia Times"/><meta property="og:description" content="(本报拿笃记者17日讯)拿笃修正小学曾昭学校长代表董事部颁发顺风激励红包给该校六位同学代表拿笃古纳区前往亚庇参加参加5月19日轮值亚庇区举办的2017沙华小三语演讲诗歌朗诵赛及笔试。 六位代表是刘君怡(华语演讲)、谢文涛(英语演讲)、林秀筠(华语笔试)、Nur Azira (国语演讲)、Florence Ma"/><meta property="og:url" content="http://asiatimes.com.my/2017/05/18/%e5%87%ba%e5%be%81%e5%85%a8%e5%b7%9e%e4%b8%89%e8%af%ad%e6%bc%94%e8%ae%b2%e7%ac%94%e8%af%95%e8%b5%9b-%e4%bf%ae%e6%ad%a36%e4%bb%a3%e8%a1%a8%e8%8e%b7%e9%a2%81%e7%ba%a2%e5%8c%85/"/><meta property="og:site_name" content="亚洲时报 Asia Times"/><meta property="article:publisher" content="https://www.facebook.com/asiatimes.my"/><meta property="article:section" content="拿笃/斗湖"/><meta property="article:published_time" content="2017-05-18T10:41:44+00:00"/><meta property="og:image" content="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-5.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="572"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="(本报拿笃记者17日讯)拿笃修正小学曾昭学校长代表董事部颁发顺风激励红包给该校六位同学代表拿笃古纳区前往亚庇参加参加5月19日轮值亚庇区举办的2017沙华小三语演讲诗歌朗诵赛及笔试。 六位代表是刘君怡(华语演讲)、谢文涛(英语演讲)、林秀筠(华语笔试)、Nur Azira (国语演讲)、Florence Ma"/><meta name="twitter:title" content="出征全州三语演讲笔试赛 修正6代表获颁红包︱拿笃/斗湖︱亚洲时报 Asia Times"/><meta name="twitter:image" content="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-5.jpg"/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//s.gravatar.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="亚洲时报 Asia Times &raquo; Feed" href="http://asiatimes.com.my/feed/"/><link rel="alternate" type="application/rss+xml" title="亚洲时报 Asia Times &raquo; Comments Feed" href="http://asiatimes.com.my/comments/feed/"/> <script type="text/javascript">//<![CDATA[
window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/asiatimes.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=eb111de6062a95756f2508217de27011"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
//]]></script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='aqpb-view-css-css' href='http://asiatimes.com.my/wp-content/plugins/aqua-page-builder/assets/stylesheets/aqpb-view.css?ver=1495083383' type='text/css' media='all'/><link rel='stylesheet' id='glt-toolbar-styles-css' href='http://asiatimes.com.my/wp-content/plugins/google-language-translator/css/A.toolbar.css,qver=eb111de6062a95756f2508217de27011.pagespeed.cf.sWlJmadS02.css' type='text/css' media='all'/><link rel='stylesheet' id='google-language-translator-css' href='http://asiatimes.com.my/wp-content/plugins/google-language-translator/css/A.style.css,qver=eb111de6062a95756f2508217de27011.pagespeed.cf.IjWJEeKd7L.css' type='text/css' media='all'/><link rel='stylesheet' id='pmpro_frontend-css' href='http://asiatimes.com.my/wp-content/themes/Newspaper/paid-memberships-pro/css/A.frontend.css,qver=1.8.13.6.pagespeed.cf.WhxJEJsZO6.css' type='text/css' media='screen'/><link rel='stylesheet' id='pmpro_print-css' href='http://asiatimes.com.my/wp-content/themes/Newspaper/paid-memberships-pro/css/A.print.css,qver=1.8.13.6.pagespeed.cf.ovPjqu0NvG.css' type='text/css' media='print'/><link rel='stylesheet' id='theme-my-login-css' href='http://asiatimes.com.my/wp-content/themes/Newspaper/A.theme-my-login.css,qver=6.4.9.pagespeed.cf.zoCQJPIIAj.css' type='text/css' media='all'/><style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><link rel='stylesheet' id='font-awesome-four-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/><link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=eb111de6062a95756f2508217de27011' type='text/css' media='all'/><link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=eb111de6062a95756f2508217de27011' type='text/css' media='all'/>
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style><link rel='stylesheet' id='js_composer_front-css' href='http://asiatimes.com.my/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.1.1.pagespeed.cf.SSNYoYq1NT.css' type='text/css' media='all'/><link rel='stylesheet' id='td-theme-css' href='http://asiatimes.com.my/wp-content/themes/Newspaper/A.style.css,qver=6.6.4.pagespeed.cf.rDj_tTTjA3.css' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='http://asiatimes.com.my/wp-content/plugins/jetpack/css/A.jetpack.css,qver=4.9.pagespeed.cf.-19t00QwGe.css' type='text/css' media='all'/><link rel='stylesheet' id='wppb_stylesheet-css' href='http://asiatimes.com.my/wp-content/plugins/profile-builder/assets/css/A.style-front-end.css,qver=2.6.1.pagespeed.cf.Fndat3T6k0.css' type='text/css' media='all'/> <script type='text/javascript' src='http://asiatimes.com.my/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script> <script type='text/javascript' src='http://asiatimes.com.my/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js' defer onload=''></script> <script type='text/javascript' defer onload=''>//<![CDATA[
function GLTFireEvent(lang_pair,lang_dest){try{if(document.createEvent){var event=document.createEvent("HTMLEvents");event.initEvent(lang_dest,true,true);lang_pair.dispatchEvent(event)}else{var event=document.createEventObject();lang_pair.fireEvent('on'+lang_dest,event)}}catch(e){}}
function doGoogleLanguageTranslator(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang_dest=lang_pair.split('|')[1];var event;var classic=jQuery('.goog-te-combo');var simple=jQuery('.goog-te-menu-frame:first');var simpleValue=simple.contents().find('.goog-te-menu2-item span.text:contains('+lang_text+')');if(classic.length==0){for(var i=0;i<simple.length;i++){event=simple[i];}}else{for(var i=0;i<classic.length;i++){event=classic[i];}}
if(document.getElementById('google_language_translator')!=null){if(classic.length!=0){if(lang_prefix!=default_lang){event.value=lang_dest;GLTFireEvent(event,'change');}else{jQuery('.goog-te-banner-frame:first').contents().find('.goog-close-link').get(0).click();}}else{event.value=lang_dest;if(lang_prefix!=default_lang){simpleValue.click();}else{jQuery('.goog-te-banner-frame:first').contents().find('.goog-close-link').get(0).click();}}}}
//]]></script> <script type='text/javascript' src='http://asiatimes.com.my/wp-content/plugins/google-language-translator/js/load-toolbar.js,qver=eb111de6062a95756f2508217de27011.pagespeed.jm.n1XhddxO9Z.js' defer onload=''></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en-US&#038;ver=eb111de6062a95756f2508217de27011' defer onload=''></script> <script type='text/javascript' defer onload=''>//<![CDATA[
(function($){$(document).ready(function(){$('body').addClass('js').removeClass('no-js');});})(jQuery);
//]]></script> <link rel='https://api.w.org/' href='http://asiatimes.com.my/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asiatimes.com.my/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asiatimes.com.my/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='http://wp.me/p7pAxX-nyY'/><link rel="alternate" type="application/json+oembed" href="http://asiatimes.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fasiatimes.com.my%2F2017%2F05%2F18%2F%25e5%2587%25ba%25e5%25be%2581%25e5%2585%25a8%25e5%25b7%259e%25e4%25b8%2589%25e8%25af%25ad%25e6%25bc%2594%25e8%25ae%25b2%25e7%25ac%2594%25e8%25af%2595%25e8%25b5%259b-%25e4%25bf%25ae%25e6%25ad%25a36%25e4%25bb%25a3%25e8%25a1%25a8%25e8%258e%25b7%25e9%25a2%2581%25e7%25ba%25a2%25e5%258c%2585%2F"/><link rel="alternate" type="text/xml+oembed" href="http://asiatimes.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fasiatimes.com.my%2F2017%2F05%2F18%2F%25e5%2587%25ba%25e5%25be%2581%25e5%2585%25a8%25e5%25b7%259e%25e4%25b8%2589%25e8%25af%25ad%25e6%25bc%2594%25e8%25ae%25b2%25e7%25ac%2594%25e8%25af%2595%25e8%25b5%259b-%25e4%25bf%25ae%25e6%25ad%25a36%25e4%25bb%25a3%25e8%25a1%25a8%25e8%258e%25b7%25e9%25a2%2581%25e7%25ba%25a2%25e5%258c%2585%2F&#038;format=xml"/><style type="text/css">p.hello{font-size:12px;color:#a9a9a9}#google_language_translator,#flags{text-align:left}#google_language_translator{clear:both}#flags{width:165px}#flags a{display:inline-block;margin-right:2px}.goog-tooltip{display:none!important}.goog-tooltip:hover{display:none!important}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important}#google_language_translator{width:auto!important}#google_language_translator{color:transparent}body{top:0px!important}</style><script type="text/javascript">//<![CDATA[
(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//asiatimes.com.my/?wordfence_logHuman=1&hid=7ABC3B478C6EE7BCC2F5C2EDB3577D89');
//]]></script> <link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://asiatimes.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" id="sns_global_scripts_in_head">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-53564831-6','auto');ga('send','pageview');</script>  <script>//<![CDATA[
var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_smooth_scroll=true;var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var tds_general_modal_image="yes";var td_ajax_url="http:\/\/asiatimes.com.my\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.4";var td_get_template_directory_uri="http:\/\/asiatimes.com.my\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="\u8bf7\u7a0d\u5019...";var td_email_user_pass_incorrect="\u7528\u6237\u540d\u6216\u5bc6\u7801\u4e0d\u6b63\u786e\uff01";var td_email_user_incorrect="\u7535\u5b50\u90ae\u4ef6\u6216\u7528\u6237\u540d\u4e0d\u6b63\u786e\uff01";var td_email_incorrect="\u7535\u5b50\u90ae\u4ef6\u4e0d\u6b63\u786e\uff01";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0963ea";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u4ee5\u524d\u7684\uff08\u5de6\u7bad\u5934\u952e\uff09";var td_magnific_popup_translation_tNext="\u4e0b\u4e00\u4e2a\uff08\u53f3\u7bad\u5934\u952e\uff09";var td_magnific_popup_translation_tCounter="\u7684%total% %curr%";var td_magnific_popup_translation_ajax_tError="\u4ece%url%\u5185\u5bb9\u65e0\u6cd5\u52a0\u8f7d\u3002";var td_magnific_popup_translation_image_tError="\u56fe\u50cf#%curr%\u65e0\u6cd5\u52a0\u8f7d\u3002";var td_ad_background_click_link="";var td_ad_background_click_target="";
//]]></script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-26927761-1','auto');ga('send','pageview');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83017726-1','auto');ga('send','pageview');</script><link rel="icon" href="http://asiatimes.com.my/wp-content/uploads/2016/01/xcropped-512x512-32x32.png.pagespeed.ic.uVvD4OiZjE.png" sizes="32x32"/><link rel="icon" href="http://asiatimes.com.my/wp-content/uploads/2016/01/xcropped-512x512-192x192.png.pagespeed.ic.P9xeecrvCd.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://asiatimes.com.my/wp-content/uploads/2016/01/xcropped-512x512-180x180.png.pagespeed.ic.JzD3xZvqBx.png"/><meta name="msapplication-TileImage" content="http://asiatimes.com.my/wp-content/uploads/2016/01/cropped-512x512-270x270.png"/><style type="text/css" id="wp-custom-css"></style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-90580 single-format-standard pmpro-body-has-access -6 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close">
<a href="#">关闭</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-asiatimes-header-menu-container"><ul id="menu-asiatimes-header-menu" class=""><li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-610"><a href="http://asiatimes.com.my/">首页</a></li><li id="menu-item-79393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79393"><a href="http://asiatimes.com.my/category/%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a/">马来西亚新闻</a></li><li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-79395"><a href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/">地区新闻</a><ul class="sub-menu"><li id="menu-item-79411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79411"><a href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e6%b2%99%e5%b7%b4%e7%a0%82%e6%8d%9e%e8%b6%8a/">沙巴/砂捞越</a></li><li id="menu-item-79400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79400"><a href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e6%8b%bf%e7%ac%83%e6%96%97%e6%b9%96/">拿笃/斗湖</a></li><li id="menu-item-79396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79396"><a href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e4%ba%9a%e5%ba%87%e8%a5%bf%e6%b5%b7%e5%b2%b8/">亚庇/西海岸</a></li><li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e5%b1%b1%e6%89%93%e6%a0%b9/">山打根</a></li></ul></li><li id="menu-item-79392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79392"><a href="http://asiatimes.com.my/category/%e5%8d%b3%e6%97%b6/">即时新闻</a></li><li id="menu-item-79394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79394"><a href="http://asiatimes.com.my/category/%e5%9b%bd%e9%99%85/">国际</a></li><li id="menu-item-79401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79401"><a href="http://asiatimes.com.my/category/%e4%ba%a7%e4%b8%9a/">产业</a></li><li id="menu-item-79402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79402"><a href="http://asiatimes.com.my/category/%e5%95%86%e8%ae%af/">商讯</a></li><li id="menu-item-79406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79406"><a target="_blank" href="http://epaper.asiatimes.com.my.s3-website-ap-southeast-1.amazonaws.com/flipV5.html#/XueFeng/20170313/0/1">魅力亚洲</a><ul class="sub-menu"><li id="menu-item-79403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79403"><a href="http://asiatimes.com.my/category/%e6%97%85%e9%81%8a%e7%be%8e%e9%a3%9f/">旅游美食</a></li><li id="menu-item-79405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79405"><a href="http://asiatimes.com.my/category/%e6%97%a7%e6%9b%b2%e9%87%8d%e6%b8%a92016/">旧曲重温2016</a></li></ul></li><li id="menu-item-79425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79425"><a target="_blank" href="http://epaper.asiatimes.com.my.s3-website-ap-southeast-1.amazonaws.com/flipV5.html#/atstock">股票版</a></li><li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-897"><a target="_blank" href="http://asiatimes.com.my/epaper/">电子报</a></li><li id="menu-item-79408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79408"><a href="http://asiatimes.com.my/contact/">联络我们</a><ul class="sub-menu"><li id="menu-item-79407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79407"><a href="http://www.asiatimes.com.my/2016/08/01/%E6%84%8F%E8%A6%8B%E8%AA%BF%E6%9F%A5/">读者意见调查</a></li><li id="menu-item-79412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79412"><a href="http://www.asiatimes.com.my/adv/">广告价目</a></li></ul></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/asia.times.my" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></div><div class="td-header-sp-top-menu"><div class="td_data_time">Thursday, May 18, 2017</div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">登录/注册</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">登录</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">欢迎！登录你的帐户</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="您的用户名" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="你的密码" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="登录"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">忘记密码了吗？</a></div></div><div id="td-forgot-pass-div" class="td-dispaly-none"><div class="td-login-panel-title">恢复您的密码</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="你的邮件" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="发送密码给我"></div></div></div><div class="menu-top-container"><ul id="menu-asiatimes-footer-menu" class="top-header-menu"><li id="menu-item-387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-387"><a href="http://www.asiatimes.com.my/%E4%BD%BF%E7%94%A8%E6%A2%9D%E6%AC%BE-terms-of-usage/">使用条款</a></li><li id="menu-item-388" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-388"><a href="http://www.asiatimes.com.my/%E9%9A%90%E7%A7%81%E5%A3%B0%E6%98%8E-personal-information/">个人私隐</a></li><li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-389"><a href="http://www.asiatimes.com.my/adv/">广告查询</a></li><li id="menu-item-390" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-390"><a href="http://www.asiatimes.com.my/contact/">联络我们</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a href="http://asiatimes.com.my/">
<img class="td-retina-data" data-retina="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo544x180-300x99.png" src="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo272x90.png" alt="亞洲時報" title="亞洲時報"/>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="https://www.facebook.com/cocacolamy/"><img src="http://www.asiatimes.com.my/wp-content/uploads/2016/03/AT-leaderboard-s.jpg"/></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo">
<a href="http://asiatimes.com.my/">
<img class="td-retina-data" data-retina="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo-280x96.png" src="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo-140x48.png" alt="亞洲時報" title="亞洲時報"/>
</a></div><div class="menu-asiatimes-header-menu-container"><ul id="menu-asiatimes-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-610"><a href="http://asiatimes.com.my/">首页</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79393"><a href="http://asiatimes.com.my/category/%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a/">马来西亚新闻</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-79395"><a href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/">地区新闻</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79411"><a href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e6%b2%99%e5%b7%b4%e7%a0%82%e6%8d%9e%e8%b6%8a/">沙巴/砂捞越</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-79400"><a href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e6%8b%bf%e7%ac%83%e6%96%97%e6%b9%96/">拿笃/斗湖</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79396"><a href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e4%ba%9a%e5%ba%87%e8%a5%bf%e6%b5%b7%e5%b2%b8/">亚庇/西海岸</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79397"><a href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e5%b1%b1%e6%89%93%e6%a0%b9/">山打根</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79392"><a href="http://asiatimes.com.my/category/%e5%8d%b3%e6%97%b6/">即时新闻</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79394"><a href="http://asiatimes.com.my/category/%e5%9b%bd%e9%99%85/">国际</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79401"><a href="http://asiatimes.com.my/category/%e4%ba%a7%e4%b8%9a/">产业</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79402"><a href="http://asiatimes.com.my/category/%e5%95%86%e8%ae%af/">商讯</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79406"><a target="_blank" href="http://epaper.asiatimes.com.my.s3-website-ap-southeast-1.amazonaws.com/flipV5.html#/XueFeng/20170313/0/1">魅力亚洲</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79403"><a href="http://asiatimes.com.my/category/%e6%97%85%e9%81%8a%e7%be%8e%e9%a3%9f/">旅游美食</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79405"><a href="http://asiatimes.com.my/category/%e6%97%a7%e6%9b%b2%e9%87%8d%e6%b8%a92016/">旧曲重温2016</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79425"><a target="_blank" href="http://epaper.asiatimes.com.my.s3-website-ap-southeast-1.amazonaws.com/flipV5.html#/atstock">股票版</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-897"><a target="_blank" href="http://asiatimes.com.my/epaper/">电子报</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-79408"><a href="http://asiatimes.com.my/contact/">联络我们</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79407"><a href="http://www.asiatimes.com.my/2016/08/01/%E6%84%8F%E8%A6%8B%E8%AA%BF%E6%9F%A5/">读者意见调查</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79412"><a href="http://www.asiatimes.com.my/adv/">广告价目</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://asiatimes.com.my/"><div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="搜索"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://asiatimes.com.my/"><span itemprop="title">首页</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 地区新闻" class="entry-crumb" itemprop="url" href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/"><span itemprop="title">地区新闻</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="查看所有帖子 拿笃/斗湖" class="entry-crumb" itemprop="url" href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e6%8b%bf%e7%ac%83%e6%96%97%e6%b9%96/"><span itemprop="title">拿笃/斗湖</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="出征全州三语演讲笔试赛 修..."><meta itemprop="url" content="http://asiatimes.com.my/2017/05/18/%e5%87%ba%e5%be%81%e5%85%a8%e5%b7%9e%e4%b8%89%e8%af%ad%e6%bc%94%e8%ae%b2%e7%ac%94%e8%af%95%e8%b5%9b-%e4%bf%ae%e6%ad%a36%e4%bb%a3%e8%a1%a8%e8%8e%b7%e9%a2%81%e7%ba%a2%e5%8c%85/">出征全州三语演讲笔试赛 修...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content">
<article id="post-90580" class="post-90580 post type-post status-publish format-standard has-post-thumbnail hentry category-47 pmpro-has-access" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/">地区新闻</a></li><li class="entry-category"><a style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="http://asiatimes.com.my/category/%e5%9c%b0%e5%8c%ba/%e6%8b%bf%e7%ac%83%e6%96%97%e6%b9%96/">拿笃/斗湖</a></li></ul>
<header class="td-post-title"><h1 class="entry-title">出征全州三语演讲笔试赛 修正6代表获颁红包</h1><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:41:44+00:00">2017年5月18日</time></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-90580">10</span></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><figure><img width="696" height="498" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-5-696x498.jpg" alt="" title="tw170518-5"/><figcaption class="wp-caption-text">拿笃修正学校曾昭学校长(右)代表董事部颁发激励红包给代表拿笃, 古纳区学生后合影(31)</figcaption></figure></div><p>(本报拿笃记者17日讯)拿笃修正小学曾昭学校长代表董事部颁发顺风激励红包给该校六位同学代表拿笃古纳区前往亚庇参加参加5月19日轮值亚庇区举办的2017沙华小三语演讲诗歌朗诵赛及笔试。</p><p>六位代表是刘君怡(华语演讲)、谢文涛(英语演讲)、林秀筠(华语笔试)、Nur Azira (国语演讲)、Florence Marie Nagie(国语笔试)、Sheriqah Adin(国语笔试)。</p><p>而该校也有五位指导陪同老师，分别是杨淑云师(英语演讲)，赵淑祯师(华语演讲), 谢缯莹(华语笔试)，Hasliza (国语演讲)，Zanariah (国语笔试)。</p><p>拿笃修正学校曾绍学校长希望代表的同学们能争取更好的成绩，进一步的代表沙巴州出席全国赛(31)。</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">分享</span><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fasiatimes.com.my%2F2017%2F05%2F18%2F%25e5%2587%25ba%25e5%25be%2581%25e5%2585%25a8%25e5%25b7%259e%25e4%25b8%2589%25e8%25af%25ad%25e6%25bc%2594%25e8%25ae%25b2%25e7%25ac%2594%25e8%25af%2595%25e8%25b5%259b-%25e4%25bf%25ae%25e6%25ad%25a36%25e4%25bb%25a3%25e8%25a1%25a8%25e8%258e%25b7%25e9%25a2%2581%25e7%25ba%25a2%25e5%258c%2585%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E5%87%BA%E5%BE%81%E5%85%A8%E5%B7%9E%E4%B8%89%E8%AF%AD%E6%BC%94%E8%AE%B2%E7%AC%94%E8%AF%95%E8%B5%9B+%E4%BF%AE%E6%AD%A36%E4%BB%A3%E8%A1%A8%E8%8E%B7%E9%A2%81%E7%BA%A2%E5%8C%85&url=http%3A%2F%2Fasiatimes.com.my%2F2017%2F05%2F18%2F%25e5%2587%25ba%25e5%25be%2581%25e5%2585%25a8%25e5%25b7%259e%25e4%25b8%2589%25e8%25af%25ad%25e6%25bc%2594%25e8%25ae%25b2%25e7%25ac%2594%25e8%25af%2595%25e8%25b5%259b-%25e4%25bf%25ae%25e6%25ad%25a36%25e4%25bb%25a3%25e8%25a1%25a8%25e8%258e%25b7%25e9%25a2%2581%25e7%25ba%25a2%25e5%258c%2585%2F&via=%E4%BA%9A%E6%B4%B2%E6%97%B6%E6%8A%A5+Asia+Times"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://asiatimes.com.my/2017/05/18/%e5%87%ba%e5%be%81%e5%85%a8%e5%b7%9e%e4%b8%89%e8%af%ad%e6%bc%94%e8%ae%b2%e7%ac%94%e8%af%95%e8%b5%9b-%e4%bf%ae%e6%ad%a36%e4%bb%a3%e8%a1%a8%e8%8e%b7%e9%a2%81%e7%ba%a2%e5%8c%85/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://asiatimes.com.my/2017/05/18/%e5%87%ba%e5%be%81%e5%85%a8%e5%b7%9e%e4%b8%89%e8%af%ad%e6%bc%94%e8%ae%b2%e7%ac%94%e8%af%95%e8%b5%9b-%e4%bf%ae%e6%ad%a36%e4%bb%a3%e8%a1%a8%e8%8e%b7%e9%a2%81%e7%ba%a2%e5%8c%85/&amp;media=http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-5.jpg&description=%E5%87%BA%E5%BE%81%E5%85%A8%E5%B7%9E%E4%B8%89%E8%AF%AD%E6%BC%94%E8%AE%B2%E7%AC%94%E8%AF%95%E8%B5%9B+%E4%BF%AE%E6%AD%A36%E4%BB%A3%E8%A1%A8%E8%8E%B7%E9%A2%81%E7%BA%A2%E5%8C%85" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E5%87%BA%E5%BE%81%E5%85%A8%E5%B7%9E%E4%B8%89%E8%AF%AD%E6%BC%94%E8%AE%B2%E7%AC%94%E8%AF%95%E8%B5%9B+%E4%BF%AE%E6%AD%A36%E4%BB%A3%E8%A1%A8%E8%8E%B7%E9%A2%81%E7%BA%A2%E5%8C%85 - http%3A%2F%2Fasiatimes.com.my%2F2017%2F05%2F18%2F%25e5%2587%25ba%25e5%25be%2581%25e5%2585%25a8%25e5%25b7%259e%25e4%25b8%2589%25e8%25af%25ad%25e6%25bc%2594%25e8%25ae%25b2%25e7%25ac%2594%25e8%25af%2595%25e8%25b5%259b-%25e4%25bf%25ae%25e6%25ad%25a36%25e4%25bb%25a3%25e8%25a1%25a8%25e8%258e%25b7%25e9%25a2%2581%25e7%25ba%25a2%25e5%258c%2585%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>上一篇文章</span><a href="http://asiatimes.com.my/2017/05/18/%e7%ac%83%e5%8d%ab%e7%90%86%e5%85%ac%e4%bc%9a%e6%88%90%e5%8a%9e-%e5%8f%8c%e4%ba%b2%e8%8a%82%e8%81%94%e8%b0%8a%e6%99%9a%e4%bc%9a/">笃卫理公会成办 双亲节联谊晚会</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>下一章文章</span><a href="http://asiatimes.com.my/2017/05/18/%e5%ad%a6%e6%a0%a1%e5%98%89%e5%b9%b4%e5%8d%8e%e6%9a%a8%e7%92%80%e7%92%a8%e4%b9%8b%e5%a4%9c-%e9%80%be600%e4%ba%ba%e5%8f%82%e4%b8%8e%e5%a2%9e%e8%bf%9b%e8%81%94%e8%b0%8a/">学校嘉年华暨璀璨之夜 逾600人参与增进联谊</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://asiatimes.com.my/author/phwong/">Phin Hung Wong</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Phin Hung Wong"></span><meta itemprop="datePublished" content="2017-05-18T10:41:44+00:00"><meta itemprop="dateModified" content="2017-05-18T10:41:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://asiatimes.com.my/2017/05/18/%e5%87%ba%e5%be%81%e5%85%a8%e5%b7%9e%e4%b8%89%e8%af%ad%e6%bc%94%e8%ae%b2%e7%ac%94%e8%af%95%e8%b5%9b-%e4%bf%ae%e6%ad%a36%e4%bb%a3%e8%a1%a8%e8%8e%b7%e9%a2%81%e7%ba%a2%e5%8c%85/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo272x90.png"></span><meta itemprop="name" content="亚洲时报 Asia Times"></span><meta itemprop="headline " content="出征全州三语演讲笔试赛 修正6代表获颁红包"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-5.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="572"></span>        </footer></article>  <script>var block_td_uid_1_591d2977976ab=new tdBlock();block_td_uid_1_591d2977976ab.id="td_uid_1_591d2977976ab";block_td_uid_1_591d2977976ab.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_591d2977976ab_rand","td_column_number":3,"live_filter_cur_post_id":90580,"live_filter_cur_post_author":"19"}';block_td_uid_1_591d2977976ab.td_column_number="3";block_td_uid_1_591d2977976ab.block_type="td_block_related_posts";block_td_uid_1_591d2977976ab.post_count="6";block_td_uid_1_591d2977976ab.found_posts="5758";block_td_uid_1_591d2977976ab.header_color="";block_td_uid_1_591d2977976ab.ajax_pagination_infinite_stop="";block_td_uid_1_591d2977976ab.max_num_pages="960";tdBlocksArray.push(block_td_uid_1_591d2977976ab);</script><div class="td_block_wrap td_block_related_posts td_uid_1_591d2977976ab_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_591d29779be45" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_591d2977976ab" href="#">相关文章</a><a id="td_uid_3_591d29779befb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_591d2977976ab" href="#">多从作者</a></h4><div id=td_uid_1_591d2977976ab class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e6%b9%96%e7%94%b5%e5%8a%9b%e5%88%86%e8%a1%8c%e8%ae%be%e8%87%aa%e5%8a%a8%e4%bb%98%e6%ac%be%e6%9c%ba-%e5%85%a8%e5%a4%a9%e5%80%99%e7%bc%b4%e8%b4%b9%e8%bd%bb%e6%9d%be%e6%90%9e%e5%ae%9a/" rel="bookmark" title="湖电力分行设自动付款机 全天候缴费轻松搞定"><img width="218" height="150" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-11-218x150.jpg" alt="" title="湖电力分行设自动付款机 全天候缴费轻松搞定"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e6%b9%96%e7%94%b5%e5%8a%9b%e5%88%86%e8%a1%8c%e8%ae%be%e8%87%aa%e5%8a%a8%e4%bb%98%e6%ac%be%e6%9c%ba-%e5%85%a8%e5%a4%a9%e5%80%99%e7%bc%b4%e8%b4%b9%e8%bd%bb%e6%9d%be%e6%90%9e%e5%ae%9a/" rel="bookmark" title="湖电力分行设自动付款机 全天候缴费轻松搞定">湖电力分行设自动付款机 全天候缴费轻松搞定</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e4%bd%9b%e6%95%99%e4%bc%9a%e5%ba%86%e5%8d%ab%e5%a1%9e%e8%8a%82-%e7%b3%bb%e5%88%97%e6%b4%bb%e5%8a%a8%e4%b8%8e%e6%b0%91%e5%90%8c%e6%ac%a2/" rel="bookmark" title="佛教会庆卫塞节 系列活动与民同欢"><img width="218" height="150" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-10a-218x150.jpg" alt="" title="佛教会庆卫塞节 系列活动与民同欢"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e4%bd%9b%e6%95%99%e4%bc%9a%e5%ba%86%e5%8d%ab%e5%a1%9e%e8%8a%82-%e7%b3%bb%e5%88%97%e6%b4%bb%e5%8a%a8%e4%b8%8e%e6%b0%91%e5%90%8c%e6%ac%a2/" rel="bookmark" title="佛教会庆卫塞节 系列活动与民同欢">佛教会庆卫塞节 系列活动与民同欢</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e5%8a%a0%e5%b8%83%ef%bc%9a%e5%9d%9a%e5%ae%88%e6%89%bf%e8%af%ba%e5%8f%91%e5%b1%95%e4%b9%a1%e5%8c%ba-%e8%a5%bf%e5%b7%b4%e8%bf%aa%e5%b2%9b%e5%9f%ba%e8%ae%be%e8%8e%b7%e6%94%b9%e5%96%84/" rel="bookmark" title="加布：坚守承诺发展乡区 西巴迪岛基设获改善"><img width="218" height="150" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-10-218x150.jpg" alt="" title="加布：坚守承诺发展乡区 西巴迪岛基设获改善"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e5%8a%a0%e5%b8%83%ef%bc%9a%e5%9d%9a%e5%ae%88%e6%89%bf%e8%af%ba%e5%8f%91%e5%b1%95%e4%b9%a1%e5%8c%ba-%e8%a5%bf%e5%b7%b4%e8%bf%aa%e5%b2%9b%e5%9f%ba%e8%ae%be%e8%8e%b7%e6%94%b9%e5%96%84/" rel="bookmark" title="加布：坚守承诺发展乡区 西巴迪岛基设获改善">加布：坚守承诺发展乡区 西巴迪岛基设获改善</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e6%bd%ae%e5%b7%9e%e9%9f%b3%e4%b9%90%e4%bf%b1%e4%b9%90%e9%83%a8%e5%a4%8d%e9%80%89-%e8%ae%b8%e5%be%b7%e5%bc%ba%e8%9d%89%e8%81%94%e4%b8%bb%e5%b8%ad/" rel="bookmark" title="潮州音乐俱乐部复选 许德强蝉联主席"><img width="218" height="150" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-9-218x150.jpg" alt="" title="潮州音乐俱乐部复选 许德强蝉联主席"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e6%bd%ae%e5%b7%9e%e9%9f%b3%e4%b9%90%e4%bf%b1%e4%b9%90%e9%83%a8%e5%a4%8d%e9%80%89-%e8%ae%b8%e5%be%b7%e5%bc%ba%e8%9d%89%e8%81%94%e4%b8%bb%e5%b8%ad/" rel="bookmark" title="潮州音乐俱乐部复选 许德强蝉联主席">潮州音乐俱乐部复选 许德强蝉联主席</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e5%b7%b4%e4%b8%ad%e7%ac%ac%e4%ba%8c%e6%a2%af%e6%ac%a1pagamo%e8%90%a5-29%e5%ad%a6%e7%94%9f%e8%8e%b7%e7%9b%8a%e8%89%af%e5%a4%9a/" rel="bookmark" title="巴中第二梯次PaGamO营 29学生获益良多"><img width="218" height="150" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-8-218x150.jpg" alt="" title="巴中第二梯次PaGamO营 29学生获益良多"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e5%b7%b4%e4%b8%ad%e7%ac%ac%e4%ba%8c%e6%a2%af%e6%ac%a1pagamo%e8%90%a5-29%e5%ad%a6%e7%94%9f%e8%8e%b7%e7%9b%8a%e8%89%af%e5%a4%9a/" rel="bookmark" title="巴中第二梯次PaGamO营 29学生获益良多">巴中第二梯次PaGamO营 29学生获益良多</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e4%b8%9c%e8%b0%b7%e5%8c%ba%e4%b8%b0%e6%94%b6%e5%b0%8f%e5%a7%90%e9%80%89%e7%be%8e%e8%b5%9b-18%e5%b2%81%e7%bd%97%e6%89%8e%e5%a6%ae%e6%91%98%e6%a1%82%e5%86%a0/" rel="bookmark" title="东谷区丰收小姐选美赛 18岁罗扎妮摘桂冠"><img width="218" height="150" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-7-218x150.jpg" alt="" title="东谷区丰收小姐选美赛 18岁罗扎妮摘桂冠"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e4%b8%9c%e8%b0%b7%e5%8c%ba%e4%b8%b0%e6%94%b6%e5%b0%8f%e5%a7%90%e9%80%89%e7%be%8e%e8%b5%9b-18%e5%b2%81%e7%bd%97%e6%89%8e%e5%a6%ae%e6%91%98%e6%a1%82%e5%86%a0/" rel="bookmark" title="东谷区丰收小姐选美赛 18岁罗扎妮摘桂冠">东谷区丰收小姐选美赛 18岁罗扎妮摘桂冠</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591d2977976ab" data-td_block_id="td_uid_1_591d2977976ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_591d2977976ab" data-td_block_id="td_uid_1_591d2977976ab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5"> <script type="text/javascript">//<![CDATA[
var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
//]]></script> </div> <script>var block_td_uid_4_591d2977a724d=new tdBlock();block_td_uid_4_591d2977a724d.id="td_uid_4_591d2977a724d";block_td_uid_4_591d2977a724d.atts='{"custom_title":"\u6700\u65b0\u4e0a\u8f7d","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_591d2977a724d_rand"}';block_td_uid_4_591d2977a724d.td_column_number="1";block_td_uid_4_591d2977a724d.block_type="td_block_7";block_td_uid_4_591d2977a724d.post_count="6";block_td_uid_4_591d2977a724d.found_posts="33549";block_td_uid_4_591d2977a724d.header_color="#";block_td_uid_4_591d2977a724d.ajax_pagination_infinite_stop="";block_td_uid_4_591d2977a724d.max_num_pages="5592";tdBlocksArray.push(block_td_uid_4_591d2977a724d);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_591d2977a724d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>最新上载</span></h4><div id=td_uid_4_591d2977a724d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e6%b9%96%e7%94%b5%e5%8a%9b%e5%88%86%e8%a1%8c%e8%ae%be%e8%87%aa%e5%8a%a8%e4%bb%98%e6%ac%be%e6%9c%ba-%e5%85%a8%e5%a4%a9%e5%80%99%e7%bc%b4%e8%b4%b9%e8%bd%bb%e6%9d%be%e6%90%9e%e5%ae%9a/" rel="bookmark" title="湖电力分行设自动付款机 全天候缴费轻松搞定"><img width="100" height="70" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-11-100x70.jpg" alt="" title="湖电力分行设自动付款机 全天候缴费轻松搞定"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e6%b9%96%e7%94%b5%e5%8a%9b%e5%88%86%e8%a1%8c%e8%ae%be%e8%87%aa%e5%8a%a8%e4%bb%98%e6%ac%be%e6%9c%ba-%e5%85%a8%e5%a4%a9%e5%80%99%e7%bc%b4%e8%b4%b9%e8%bd%bb%e6%9d%be%e6%90%9e%e5%ae%9a/" rel="bookmark" title="湖电力分行设自动付款机 全天候缴费轻松搞定">湖电力分行设自动付款机 全天候缴费轻松搞定</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:49:10+00:00">2017年5月18日</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e4%bd%9b%e6%95%99%e4%bc%9a%e5%ba%86%e5%8d%ab%e5%a1%9e%e8%8a%82-%e7%b3%bb%e5%88%97%e6%b4%bb%e5%8a%a8%e4%b8%8e%e6%b0%91%e5%90%8c%e6%ac%a2/" rel="bookmark" title="佛教会庆卫塞节 系列活动与民同欢"><img width="100" height="70" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-10a-100x70.jpg" alt="" title="佛教会庆卫塞节 系列活动与民同欢"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e4%bd%9b%e6%95%99%e4%bc%9a%e5%ba%86%e5%8d%ab%e5%a1%9e%e8%8a%82-%e7%b3%bb%e5%88%97%e6%b4%bb%e5%8a%a8%e4%b8%8e%e6%b0%91%e5%90%8c%e6%ac%a2/" rel="bookmark" title="佛教会庆卫塞节 系列活动与民同欢">佛教会庆卫塞节 系列活动与民同欢</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:47:49+00:00">2017年5月18日</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e5%8a%a0%e5%b8%83%ef%bc%9a%e5%9d%9a%e5%ae%88%e6%89%bf%e8%af%ba%e5%8f%91%e5%b1%95%e4%b9%a1%e5%8c%ba-%e8%a5%bf%e5%b7%b4%e8%bf%aa%e5%b2%9b%e5%9f%ba%e8%ae%be%e8%8e%b7%e6%94%b9%e5%96%84/" rel="bookmark" title="加布：坚守承诺发展乡区 西巴迪岛基设获改善"><img width="100" height="70" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-10-100x70.jpg" alt="" title="加布：坚守承诺发展乡区 西巴迪岛基设获改善"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e5%8a%a0%e5%b8%83%ef%bc%9a%e5%9d%9a%e5%ae%88%e6%89%bf%e8%af%ba%e5%8f%91%e5%b1%95%e4%b9%a1%e5%8c%ba-%e8%a5%bf%e5%b7%b4%e8%bf%aa%e5%b2%9b%e5%9f%ba%e8%ae%be%e8%8e%b7%e6%94%b9%e5%96%84/" rel="bookmark" title="加布：坚守承诺发展乡区 西巴迪岛基设获改善">加布：坚守承诺发展乡区 西巴迪岛基设获改善</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:46:44+00:00">2017年5月18日</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e6%bd%ae%e5%b7%9e%e9%9f%b3%e4%b9%90%e4%bf%b1%e4%b9%90%e9%83%a8%e5%a4%8d%e9%80%89-%e8%ae%b8%e5%be%b7%e5%bc%ba%e8%9d%89%e8%81%94%e4%b8%bb%e5%b8%ad/" rel="bookmark" title="潮州音乐俱乐部复选 许德强蝉联主席"><img width="100" height="70" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-9-100x70.jpg" alt="" title="潮州音乐俱乐部复选 许德强蝉联主席"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e6%bd%ae%e5%b7%9e%e9%9f%b3%e4%b9%90%e4%bf%b1%e4%b9%90%e9%83%a8%e5%a4%8d%e9%80%89-%e8%ae%b8%e5%be%b7%e5%bc%ba%e8%9d%89%e8%81%94%e4%b8%bb%e5%b8%ad/" rel="bookmark" title="潮州音乐俱乐部复选 许德强蝉联主席">潮州音乐俱乐部复选 许德强蝉联主席</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:45:49+00:00">2017年5月18日</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e5%b7%b4%e4%b8%ad%e7%ac%ac%e4%ba%8c%e6%a2%af%e6%ac%a1pagamo%e8%90%a5-29%e5%ad%a6%e7%94%9f%e8%8e%b7%e7%9b%8a%e8%89%af%e5%a4%9a/" rel="bookmark" title="巴中第二梯次PaGamO营 29学生获益良多"><img width="100" height="70" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-8-100x70.jpg" alt="" title="巴中第二梯次PaGamO营 29学生获益良多"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e5%b7%b4%e4%b8%ad%e7%ac%ac%e4%ba%8c%e6%a2%af%e6%ac%a1pagamo%e8%90%a5-29%e5%ad%a6%e7%94%9f%e8%8e%b7%e7%9b%8a%e8%89%af%e5%a4%9a/" rel="bookmark" title="巴中第二梯次PaGamO营 29学生获益良多">巴中第二梯次PaGamO营 29学生获益良多</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:44:51+00:00">2017年5月18日</time></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://asiatimes.com.my/2017/05/18/%e4%b8%9c%e8%b0%b7%e5%8c%ba%e4%b8%b0%e6%94%b6%e5%b0%8f%e5%a7%90%e9%80%89%e7%be%8e%e8%b5%9b-18%e5%b2%81%e7%bd%97%e6%89%8e%e5%a6%ae%e6%91%98%e6%a1%82%e5%86%a0/" rel="bookmark" title="东谷区丰收小姐选美赛 18岁罗扎妮摘桂冠"><img width="100" height="70" class="entry-thumb" src="http://cdn.asiatimes.com.my/wp-content/uploads/2017/05/tw170518-7-100x70.jpg" alt="" title="东谷区丰收小姐选美赛 18岁罗扎妮摘桂冠"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://asiatimes.com.my/2017/05/18/%e4%b8%9c%e8%b0%b7%e5%8c%ba%e4%b8%b0%e6%94%b6%e5%b0%8f%e5%a7%90%e9%80%89%e7%be%8e%e8%b5%9b-18%e5%b2%81%e7%bd%97%e6%89%8e%e5%a6%ae%e6%91%98%e6%a1%82%e5%86%a0/" rel="bookmark" title="东谷区丰收小姐选美赛 18岁罗扎妮摘桂冠">东谷区丰收小姐选美赛 18岁罗扎妮摘桂冠</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:43:46+00:00">2017年5月18日</time></div></div></div></div></div></div></div>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5"> <script type="text/javascript">//<![CDATA[
var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5151764644255639" data-ad-slot="9482816706"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
//]]></script> </div><aside class="widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/asia.times.my" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/asia.times.my"><a href="https://www.facebook.com/asia.times.my"></a></blockquote></div></div>
</aside><aside class="widget widget_calendar"><div class="block-title"><span>昔日新聞</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>May 2017</caption><thead><tr><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th><th scope="col" title="Sunday">S</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://asiatimes.com.my/2017/04/">&laquo; Apr</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td><a href="http://asiatimes.com.my/2017/05/01/" aria-label="Posts published on May 1, 2017">1</a></td><td><a href="http://asiatimes.com.my/2017/05/02/" aria-label="Posts published on May 2, 2017">2</a></td><td><a href="http://asiatimes.com.my/2017/05/03/" aria-label="Posts published on May 3, 2017">3</a></td><td><a href="http://asiatimes.com.my/2017/05/04/" aria-label="Posts published on May 4, 2017">4</a></td><td><a href="http://asiatimes.com.my/2017/05/05/" aria-label="Posts published on May 5, 2017">5</a></td><td><a href="http://asiatimes.com.my/2017/05/06/" aria-label="Posts published on May 6, 2017">6</a></td><td>7</td></tr><tr><td><a href="http://asiatimes.com.my/2017/05/08/" aria-label="Posts published on May 8, 2017">8</a></td><td><a href="http://asiatimes.com.my/2017/05/09/" aria-label="Posts published on May 9, 2017">9</a></td><td><a href="http://asiatimes.com.my/2017/05/10/" aria-label="Posts published on May 10, 2017">10</a></td><td><a href="http://asiatimes.com.my/2017/05/11/" aria-label="Posts published on May 11, 2017">11</a></td><td><a href="http://asiatimes.com.my/2017/05/12/" aria-label="Posts published on May 12, 2017">12</a></td><td><a href="http://asiatimes.com.my/2017/05/13/" aria-label="Posts published on May 13, 2017">13</a></td><td>14</td></tr><tr><td><a href="http://asiatimes.com.my/2017/05/15/" aria-label="Posts published on May 15, 2017">15</a></td><td><a href="http://asiatimes.com.my/2017/05/16/" aria-label="Posts published on May 16, 2017">16</a></td><td><a href="http://asiatimes.com.my/2017/05/17/" aria-label="Posts published on May 17, 2017">17</a></td><td id="today"><a href="http://asiatimes.com.my/2017/05/18/" aria-label="Posts published on May 18, 2017">18</a></td><td>19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td>31</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-4"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://asiatimes.com.my/"><img class="td-retina-data" src="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo272x90.png" data-retina="http://www.asiatimes.com.my/wp-content/uploads/2016/01/logo544x180-300x99.png" alt=""/></a></div><div class="footer-text-wrap">Head QuarterWisma Asia Times, No. 2,
1KM Jalan Tuaran Bypass, 88450 Inanam Laut,
Kota Kinabalu, Sabah, MalaysiaTel: +6088-385100, 420901
Fax: +6088-385200, 420902<div class="footer-email-wrap">联系我们: <a href="mailto:asiatimeskk@gmail.com">asiatimeskk@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2016 - Asia Times 亚洲时报</div></div></div></div></div></div> <script>//<![CDATA[
jQuery(document).ready(function($){$('#flags a, a.single-language, .tool-items a').each(function(){$(this).attr('data-lang',$(this).attr('title'));});$("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang);}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix);}lang_text=$(this).attr('data-lang'),default_lang="zh-CN",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>");});
//]]></script> <div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit(){new google.translate.TranslateElement({pageLanguage:'zh-CN',autoDisplay:false,multilanguagePage:true},'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script> <div style="display:none"></div> <script type='text/javascript' src='http://asiatimes.com.my/wp-content/plugins/aqua-page-builder/assets/javascripts/aqpb-view.js?ver=1495083383' defer onload=''></script> <script type='text/javascript' src='http://asiatimes.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js' defer onload=''></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://asiatimes.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.7.pagespeed.jm.7bcf-TOA2G.js' defer onload=''></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720' defer onload=''></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa' defer onload=''></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' defer onload=''>//<![CDATA[
WPGroHo=jQuery.extend({my_hash:'',data:{},renderers:{},syncProfileData:function(hash,id){if(!WPGroHo.data[hash]){WPGroHo.data[hash]={};jQuery('div.grofile-hash-map-'+hash+' span').each(function(){WPGroHo.data[hash][this.className]=jQuery(this).text();});}
WPGroHo.appendProfileData(WPGroHo.data[hash],hash,id);},appendProfileData:function(data,hash,id){for(var key in data){if(jQuery.isFunction(WPGroHo.renderers[key])){return WPGroHo.renderers[key](data[key],hash,id,key);}
jQuery('#'+id).find('h4').after(jQuery('<p class="grav-extra '+key+'" />').html(data[key]));}}},WPGroHo);jQuery(document).ready(function(){if('undefined'===typeof Gravatar){return;}
Gravatar.profile_cb=function(h,d){WPGroHo.syncProfileData(h,d);};Gravatar.my_hash=WPGroHo.my_hash;Gravatar.init('body','#wpadminbar');});
//]]></script> <script type='text/javascript' src='http://asiatimes.com.my/wp-content/themes/Newspaper/js/tagdiv_theme.js,qver=6.6.4.pagespeed.jm.tCveLDqkJV.js' defer onload=''></script> <script type='text/javascript' defer onload=''>//<![CDATA[
var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};
//]]></script> <script type='text/javascript'>var jpfbembed={"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript' defer onload=''>//<![CDATA[
(function(window){var facebookEmbed=function(){var fbroot,src;if('undefined'!==typeof FB&&FB.XFBML){FB.XFBML.parse();}else{fbroot=document.createElement('div');fbroot.id='fb-root';document.getElementsByTagName('body')[0].appendChild(fbroot);src='//connect.facebook.net/'+jpfbembed.locale+'/sdk.js#xfbml=1';if(jpfbembed.appid){src+='&appId='+jpfbembed.appid;}
src+='&version=v2.3';jQuery.getScript(src);}};window.fbAsyncInit=function(){FB.init({appId:jpfbembed.appid,version:'v2.3'});FB.XFBML.parse();};if('undefined'!==typeof infiniteScroll){jQuery(document.body).on('post-load',facebookEmbed);}
facebookEmbed();})(this);
//]]></script> <script type='text/javascript' defer onload=''>//<![CDATA[
!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++){if(d=i[c],!d.getAttribute("data-secret"))f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f);if(g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);
//]]></script>  <script>//<![CDATA[
(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://asiatimes.com.my/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://asiatimes.com.my/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();
//]]></script> <script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.9',blog:'109533041',post:'90580',tz:'8',srv:'asiatimes.com.my'}]);_stq.push(['clickTrackerInit','109533041','90580']);</script> </body></html>